
المعهد العربي للتخطيط

  MS Projectاٌزؼشّف ثبرٔبِظ 
في لربي ِزبثؼخ رنفْز الدششًػبد 
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:رؼشّف الدششًع ًئداسح الدشبسّغ1.
.  ىٌ وً ٔشبؽ جمبػِ ِإلذ ًِظُّ لإٔزبط عٍؼخ أً خذِخ الدششًع•

ًوً ِششًع ٌو ثذاّخ ًنهبّخ في اٌٌلذ الدنبعت، ًثبٌزبلي رؼشّف ٔـبق  
.ًالدٌاسد

ًالدششًع فشّذ ِٓ ٌٔػو ِٓ ؽْش أٔو ٌْظ ػٍّْخ سًرْنْخ، ًٌىٓ لرٌّػخ  •
ٌزٌه ففشّك الدششًع   .لزذدح ِٓ اٌؼٍّْبد تذذف ئلى تحمْك ىذف فشّذ

في ثؼغ   -غبٌجب ِب ّزؼّٓ أشخبطب ِٓ ِيٓ ًلـبػبد ًؿجمبد لسزٍفخ 
.الأؽْبْ ِٓ ِنظّبد لسزٍفخ ًِنبؿك عغشافْخ ِزؼذدح

ىٌ رـجْك الدؼشفخ ًالديبساد ًاٌزمنْبد اٌلاصِخ ٌزنفْز الدشبسّغ ئداسح الدششًع •
ثفؼبٌْخ ًوفبءح تدىٓ ِٓ سثؾ ٔزبئظ الدششًع ثأىذاف اٌؼًّ ًثبٌزبلي، اٌزنبفظ 

 .ثشىً أفؼً في الأعٌاق
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:دًسح ؽْبح الدششًع2.
 

:رزىٌْ دًسح ؽْبح الدششًع ِٓ الدشاؽً اٌزبٌْخ  
 اٌزغبسّخ، الأػّبي ؽبٌخ رٌصْك خلالذب ّزُ :((Initiation الدششًع ثذء ِشؽٍخ1.

  .الدششًع ِىزت ًئٔشبء اٌؼًّ فشّك رؼْين ًالاخزظبطبد، الجذًٍ دساعخ
  خلاي ِٓ ٌٍّششًع اٌـشّك خبسؿخ تحذد :(Planning)اٌزخـْؾ ِشؽٍخ2.

 الجٌدح، ِغزٌٍ الدبلي، ًالدغزٌٍ الدٌاسد، ِغزٌٍ تحذّذ الدششًع، رظُّْ
 .ًالارظبلاد

Execution)ًاٌززجغ اٌزنفْز ِشؽٍخ3. and Monitoring) ًّثنبء ًرش 
 ًالجٌدح ًاٌزىبٌْف ًٔـبلو الدششًع رغٍُْ ػٍَ ًاٌغْـشح الدخشعبد
 .ثبلدششًع الدزؼٍمخ ًاٌمؼبّب ًالدخبؿش

 ؿشّك ػٓ الدششًع رمٍْض في اٌششًع خلالذب ًّزُ (Closure) الإغلاق ِشؽٍخ4.
.ٌٍؼًّْ الدخشعبد ًرغٍُْ ًاٌزنفْز الدشاعؼخ ًاعزىّبي ،الدٌاسد ػٓ الإفشاط
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:Project-MSرمذُّ ٌبرٔبِظ  3.
ػنذ  . ىٌ أؽذ ثشاِظ ِبّىشًعٌفذ اٌتي رغبػذ ػٍَ ئداسح الدشبسّغ

-MSاعزخذاَ ثشٔبِظ  Project  ئداسح الدشبسّغ، رمزؼِ  ًفي تخـْؾ
:الإعبثخ ػٍَ الأعئٍخ اٌشئْغْخ اٌزبٌْخ

(. Tasksتحذّذ الديبَ)ِب الدـٌٍة ئلصبصه؟ •
Humanتحذّذ الدٌاسد اٌجششّخ)ِٓ عْمٌَ ثبلإلصبص؟ • Resources.)
(.Durationتحذّذ الدذد اٌضِنْخ)ِزَ ؟ •
Materialتحذّذ الدٌاسد ًالدٌاد)عْزُ الإلصبص؟  بمبرا• Resources.)
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يجت اعزؾؼبس ًرؼمت وً الدؼٌٍِبد ػٓ الدششًع ، ًالدذح، ًِزـٍجبد  •
.ٌِاسد الدششًع

.خـخ الدششًع•
.عذًٌخ ٌِاػْذ الديبَ ًالدٌاسد ثشىً ِزغبٔظ ًرً فبػٍْخ•
.رجبدي الدؼٌٍِبد ِغ فشّك اٌؼًّ•
.ئِىبْٔخ الارظبي ثبلدٌاسد ًالدشبسوين آخشّٓ•
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:اٌشعٌِْخًاعيخ الدغزخذَ . 3.1   

ِٓ ؽْش أششؿخ أدًارو ًلٌائّو في اٌزنظُْ   ”MS Project“رشجو ًاعيخ  
Microsoftًالمحزٌٍ ثشاِظ  Office ٍالأخش.

:ِٓ وّب ىٌ ًاػؼ في اٌشىً أدٔبهًرزىٌْ اٌٌاعيخ الأعبعْخ 

.ششّؾ اٌؼنٌاْ•
.ششّؾ اٌمٌائُ•
.أششؿخ الأدًاد•
.ٌٌػ الديبَ•
ئؿبس خـخ الدششًع•
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.
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:ٔزـشق فّْب ٍِّ لأىُ الأًاِش ِٓ خلاي ششّؾ اٌمٌائُ
:ئٔشبء خـخ ِششًع عذّذ2.3 

.Create a new projectاختر الأِش •
يمىنه اخزْبس ِششًع فبسؽ، أً ِششًع ِٓ ٍِف عبثك، أً ِششًع ِٓ نمبرط •

.ػٍَ الأترٔذ أً ػٍَ الحبعت ٔفغو
ّمٌَ اٌبرٔبِظ ثأشبء الدششًع الجذّذ ثبلاػزّبد ػٍَ اٌنٌّرط الدخزبس ًّزُ ػشع  •

في   الأعبعْخلائؾخ ٔشبؿبد الديبَ في ٌٌػ اٌبرٔبِظ، ًىٌ ّزؼّٓ الدٌاػْغ 
–( الدٌاسد أً الدٌاد)   Resources–( الديبَ) Tasks: اٌبرٔبِظ

Track (رؼمت )–Report (اٌزمشّش.)
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:Viewالدؼبّنبد  3.3
  الخبطخ الدؼٌٍِبد ًػشع ًتحًٍْ ًتحشّش ٌىزبثخ الدؼبّنبد رغزؼًّ

  :ىِ الدزبؽخ الدؼبّنبد ًأىُ ثبلدششًع،
 ّظيش صِني رمٌُّ ػٓ ػجبسح ًىِ :(Calendar) اٌزمٌُّ ِؼبّنخ•

.ًنهبّزيب فْيب اٌجذء لدؼشفخ المجذًٌخ الأّبَ ػٍَ الديبَ أسمبء
 رفظٍِْ عشد ىِ ًاٌتي (ChartGantt) غبٔذ لسـؾ ِؼبّنخ•

 في ششّؾ ثشىً سعٌِْبً ِيّخ وً يمضً عذًي، شىً ػٍَ ٌٍّيبَ
.اٌزخـْؾ
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  اٌؼلالبد ػٍَ ًرشوض :(DiagramNetwork) اٌشجىِ الدخـؾ ِؼبّنخ•
  الدشثؼبد ثين ًالخـٌؽ ِب، ِيّخ رفبطًْ ِشثغ وً ّؼشع ؽْش الديبَ، ثين

.الديّخ ػلالبد تحذد
  ًفمبً الدٌاسد الدؼبّنخ ىزه تجّغ :(UsageTask) الديبَ اعزخذاَ ِؼبّنخ•

.ٌٍّيبَ
 رجين اٌغبثك الأِش ػىظ :(UsageResource) الدٌاسد اعزخذاَ ِؼبّنخ•

.ٌِسد ٌىً الدؼْنخ الديبَ وً
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:Reportsاٌزمبسّش  4.3 
View==Reports  الأِش اختر  ِٓ ػشّؼخ فئبد عزخ ٌه فْظيش ،>

  الدزبؽخ، اٌزمبسّش وً ٌغشد Custom اخزْبس يمىنه الدزبؽخ، اٌزمبسّش
.ؿجبػزو لجً اٌزمشّش ِؼبّنخ ًيمىنه
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Newعْظيش ٌٌػ الديبَ . File>Newالأِش  ئختر1. Project .
Blank، اختر الاسرجبؽ Newِٓ أعفً اٌمبئّخ 2. Project . ُعْز

ًاٌزُ ّؼُ  Tasksئٔشبء ِششًع عذّذ، ًّزؾٌي ٌٌػ الديبَ ئلى ٌٌػ 
( دًٌْ)ػٍَ ػذح اسرجبؿبد رشوض ػٍَ الديبَ، ًىزا اٌٌٍػ ربثغ لدششذ 

.الدششًع
Defineاختر الاسرجبؽ  Tasksفي اٌٌٍػ 3. the Project. 

الخـٌاد اٌؼٍّْخ لإٔشبء ِششًع عذّذ ػٍَ ثشٔبِظ
 MS-Project:
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في ِشثغ اٌزأسّخ، أٔمش اٌغيُ اٌغفٍِ، فْظيش رمٌُّ شيشُ يمىنه ِٓ  4.
اخزْبس ًلذ ثذء الدششًع، اٌزأسّخ الحبلي ىٌ اٌزأسّخ الافتراػِ في ؽبي  

.لم رغيره

Save andفي أعفً اٌٌٍػ أمش الاسرجبؽ 5. go to step ، عْظيش اٌٌٍػ 2
Projectاٌضبِٔ اٌزُ ّذػُ ِْضاد اٌزؼبًْ الدذػٌِخ في ٔغخخ  Server  ،

Saveصُ  Noاختر  and go to step 3.

.Save and finishأوًّ ؽزَ رظً ئلى 6.
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:ػجؾ أّبَ اٌؼـً 7.
Define الاسرجبؽ أمش Tasks اٌٌٍػ في general working times، 

Project اٌٌٍػ ّظيش working times. ػٍَ ّذي الأصسق اٌٌٍْ ؽْش  
.رٌه ػىظ الأطفش اٌٌٍْ ثْنّب ئٌْو، الديبَ ئػبفخ يمىٓ اٌزُ اٌٌلذ
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:اٌلائؾخ ًىِ رمبًُّاختر أؽذ  Select a calendar templateفي الدشثغ 
•Standard (ِاٌمْبع :) ِٓ طجبؽبً  8ًّؼني ِٓ الاصنين ًؽزَ الجّؼخ

.ِغبءً، ِزؼّنبً عبػخ ٌٍغذاء 5ًؽزَ 
•24 Hours (24 عبػخ :)ًػًّ ِزٌاط.
•Night Shift (الدنبًثخ اٌٍٍْْخ :) ِٓ ً11ِٓ الاصنين ٌْلاً ًؽزَ اٌغجذ طجبؽب  

.طجبؽبً، ِزؼّنبً عبػخ اعتراؽخ 8ِغبءً ًؽزَ 
Save and go to stepأمش • ّظيش اٌٌٍػ اٌضبِٔ ؽْش يمىنه ِٓ رغْير  . 2

.أًلبد ًأّبَ اٌؼًّ ؽغت ؽبعزه
.Save and go to step 3ثؼذ الأزيبء أمش الاسرجبؽ •
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، عْظيش ٌه ِشثغ ؽٌاس يمىنه  Change working timeأمش الاسرجبؽ •
ؽذد اٌزبسّخ الدـٌٍة صُ الحبٌخ  . أّبَ ػًّ أً ػـً ئػبفْخِٓ ئػبفخ 

.ٔبفزح الحٌاسلإغلاق  OKالدشغٌثخ، ثؼذىب أمش 
Defineؽْش ّظيش ٌٌػ . Save and go to step 4أمش • time units.
ئػبفْخ أً  رمبًُّ، ؽْش يمىنه ِٓ رؼشّف Save and go to step 5أمش •

.رؼذًّ اٌغبثك
Saveأمش • and finish .ّؼٌد ٌٌػ الديبَ ٌٍّغزٌٍ اٌغبثك.
Tools>Changeيمىنه رغْير أّبَ اٌؼـً أً اٌؼًّ الإػبفْخ ثبخزْبس الأِش •

working time في أُ ًلذ تحزبط ٌزٌه.
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:وزبثخ خظبئض الدششًع 8.

<File الأِش اختر• properties، الحٌاس طنذًق ّظيش  
Properties الدششًع خظبئض وزبثخ يمىنه ؽْش.  

  فترح، وً الدششًع ؽفظ رنغَ لا .الأزيبء ػنذ OK اػغؾ•
  ىِ Project ثشٔبِظ ٍِفبد (extension)"تدذّذ" أْ ًرزوش
.mpp ِاخزظبس ًى Microsoft Project Plan.
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:وزبثخ الديبَ 9.
List الاسرجبؽ أمش الديبَ، وزبثخ أعً ِٓ the tasks in the

project، ٌٌػ ّظيش List tasks.
Task اٌؼٌّد تحذ الخٍْخ أمش Name.

.Enter صُ الديّخ اعُ اوزت
.ِيّخ آخش ؽزَ اٌؼٍّْخ وشس صُ

.Outlook ِٓ أً Excel ِٓ الديبَ ٌٌائؼ اعزيراد يمىٓ
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:(ؽذس) ِؼٍُ وزبثخ10.
  ِشؽٍخ ئلصبص ) الدششًع ػّٓ ّزؾمك ىبَ ؽذس ىٌ (Milestone) الدؼٍُ

  ،)اٌنيبئِ اٌزغٍُْ ٌِػذ) الدششًع ػٍَ ِفشًع ؽذس أً (الدششًع ِٓ
 .بمؼين ٌو ًّشِض .طفش ِذتذب ِيّخ أُ ػًّ، أُ ّزؼّٓ لا ًىٌ
 اٌشاثؾ اخزْبس أً ،Duration الحمً في (0) ثٌػغ ِؼٍُ وزبثخ ًّزُ

Make selected task a milestone، ًوخْبس اٌغبثك اٌشاثؾ ٔفظ أ ِٓ  
Task الحٌاس ِشثغ في الدزبؽخ Advanced اٌزجٌّت ػلاِخ information 
.ِيّخ أُ ػٍَ الدضدًط ثبٌنمش ّظيش اٌزُ
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:رنظُْ الديبَ ػّٓ ِشاؽ11ً.
.Organize tasks into phasesأمش الاسرجبؽ •
.ؽذد الديبَ اٌزبثؼخ ٌٍّشؽٍخ اٌتي رزجغ لذب•
اعزخذَ صس صّبدح الدغبفخ اٌجبدئخ ٌٍّيبَ، رظجؼ   Organize tasksفي اٌٌٍػ •

الديبَ المحذدح ِيبَ فشػْخ ًالديّخ اٌتي رغجك الديبَ المحذدح ِيّخ رٍخْض ًاٌتي  
.رظيش ثشىً ششّؾ أعٌد ػشّغ

.وشس اٌؼٍّْخ ػنذ الحبعخ•
.يمىٓ ئػبدح رشرْت الديبَ ؽغت رغٍغٍيب في ىزه اٌفمشح•
.يمىٓ اعزخذاَ صس ئٔمبص الدغبفخ اٌجبدئخ ٌٍّيبَ ػنذ الحبعخ•
.Doneػنذ الأزيبء اػغؾ •
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:سثؾ الديب12َ.
 أً رغٍغً ػلالخ–رغٍغٍيب ّمزؼِ ِؼين ثتررْت غبٌجب ّزُ الديبَ ئلصبص
  أٌٔاع رظنف ً .الأًلى أزيبء ثششؽ تحذس اٌضبْٔخ الديّخ :ئػزّبدّخ ػلالخ

: ٍِّ وّب الديبَ ثين اٌؼلالبد
 

FS (finish to start) ِلأثذأ ئٔزو:

SS (start to start) لأثذأ ئثذأ   :

 FF (finish to finish) ِلأٔزيِ ئٔزو:

 
  SF (start to finish)  لأٔزيِ ئثذأ    :
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:ًلإٔشبء اٌؼلالبد ثين الديبَ 
.Tasksِٓ اٌٌٍػ  Scheduleأمش •

.ثْنيّبؽذد الديّزين الدـٌٍة ئٔشبء ػلالخ •

.أمش اٌضس اٌزُ ّنبعت اٌؼلالخ الدـٌٍة ئٔشبؤىب•

.ّزُ رغْير ربسّخ الديّبد ؽغت ٌٔع اٌؼلالخ•

.يمىنه أّؼبً فه اسرجبؽ اٌؼلالخ•

.Doneػنذ الأزيبء اػغؾ •
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:رٌصْك الديب13َ.
 أْ يمىٓ ؽْش الدلاؽظبد، في الديّخ ػٓ أوضش رفبطًْ ئػبفخ يمىنه
.رشؼبي اسرجبؽ أً طٌسح، أً ٔظْخ الدلاؽظبد رىٌْ
:رٌه ًّزُ
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 Link to or attach moreأمش الاسرجبؽ  Tasksاٌٌٍػ في 1.

task information ّظيش اٌٌٍػ ،Add information.
.Pick locationؽذد الديّخ الدـٌٍثخ ِٓ 2.
.Add a noteأمش الاسرجبؽ 3.
.Task informationّزُ ػشع ِشثغ الحٌاس 4.
.OKاوزت ِلاؽظبره، صُ 5.
.Indicators اٌؼٌّدّظيش سِض الدلاؽظخ في 6.
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:فؾض ِذح الخـخ 14.
Project الأِش ثبخزْبس ِششًػه ػٓ ِؼٌٍِبد اعزؼشاع يمىنه

>Project information الدششًع، ِؼٌٍِبد ؽٌاس طنذًق ّظيش ؽْش  
.الدششًع ػٓ ئؽظبئْخ ِؼٌٍِبد لإظيبس Statistics اٌضس اخزْبس ًيمىنه

 
:ؿجبػخ الخـخ15.

  وً ِؼبّنخ ثبلإِىبْ ٌْظ ًٌىٓ الدؼٌٍِبد، ِٓ ثْبٔبد لبػذح الخـخ رؼزبر
 ّيّه ِب ػٍَ ٌٍتروْض ِؼـشاً رىٌْ عٌف ٌزٌه ًاؽذح، دفؼخ اٌجْبٔبد

 أدًاره ىِ ًاٌزمبسّش الدؼبّنبد ًرؼزبر .الحبلي اٌٌلذ في الخـخ ِٓ
 أوضش ىِ غبٔذ لسـؾ ًِؼبّنخ ػٍْو، اٌتروْض تحزبط ِب ؿجبػخ أً لدشبىذح

.ػٍْيب ٌٍؼًّ تحزبط عٌف ِؼبّنخ
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: غبٔذئٔشبء ِؼبّنخ لسـؾ 16.
  ششّـِ ًتخـْؾ الأّغش، اٌـشف في عذًي ِٓ غبٔذ ِؼبّنخ رزأٌف
  ٌزنغْك ؿشق ػذح اعزخذاَ ًيمىنه الأيمٓ، اٌـشف في صِني بممْبط
:الديبَ أششؿخ

Bar الأِش ثبعزخذاَ الأششؿخ ِٓ ثأوٍّيب فئبد رنغْك•

Styles>Format ػذٌزيب اٌتي اٌفئخ وً ػٍَ اٌزنغْك ّىٌْ ؽْش.
.Gantt Chart Wizardاعزخذاَ ِؼبلج •
رنغْك الأششؿخ ثشىً فشدُ، ثبٌنمش ِشرين ػٍَ اٌششّؾ الدـٌٍة •

.رغْيره، صُ رؼذًّ ِب رشاه ِنبعجبً
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:Gantt Chart Wizardاعزخذاَ الدؼبلج 17.
:ًّزُ رٌه وّب ٍِّ

View>More الأِش اختر• view. الدؼبّنخ ًفْو الحٌاس، ِشثغ ّظيش 
Gantt الحبٌْخ Chart.

Viewّظيش طنذًق ؽٌاس . Copyأمش اٌضس • Definition.
.OKاختر اسمبً ِنبعجبً، صُ •
.، فْزُ ئدساط الدؼبّنخ الجذّذح في ششّؾ الدؼبّنبدApplyأمش •
.Format>Gantt Chart Wizardاختر الأِش •
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.يمىنه الاخزْبس ِٓ أنمبؽ ٌِعٌدح أً رشىًْ نمؾ عذّذ•
.Exit wizard، صُ Format itػنذ الأزيبء، أمش اٌضس •

File>Print الأِش اختر preview، ِؿجبػزو لجً الدخـؾ رؼبّٓ ٌى.
  صِني ٔـبق ؿجبػخ اخزْبس يمىنه أٔو ًلاؽظ ،File>Print الأِش اختر
.ِؼْنخ طفؾبد أً ِؼين
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:رنغْك ًؿجبػخ اٌزمبسّش18.
لا يمىنه وزبثخ اٌجْبٔبد ِجبششح في اٌزمبسّش، فمؾ يمىنه تحشّش الدؼشف ِنيب  

.داخً اٌبرٔبِظ ٌٍؾظٌي ػٍَ الدؼٌٍِبد الدشغٌثخ
، ِغ ِلاؽظخ أْ ىنبن  Project Summaryًاٌزمشّش الأوضش اعزخذاِبً ىٌ 

.ثؼغ اٌجْبٔبد رغزّذ ِٓ خظبئض الدششًع اٌتي روشد عبثمبً
 ئػذادادالدٌعٌدح في  Headerِٓ ػلاِخ اٌزجٌّت  اٌترًّغبديمىنه ئػبفخ 

.اٌظفؾخ
.ِٓ ٔفظ الدىبْ Footerيمىنه ئػبفخ اٌززّْلاد ِٓ ػلاِخ اٌزجٌّت 
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:Resourcesالدٌاسد  19.
  ىزه ثزٌفش اٌبرٔبِظ ًّيزُ ِبدّخ أً وبٔذ ثششّخ شِء وً ثبلدٌاسد ّمظذ
.ًرىبٌْفيب الدٌاسد

، ًٌِاسد الدٌاد  Work Resourcesٌِاسد اٌؼًّ : ًّؼًّ ِغ ٌٔػين ِٓ الدٌاسد
Material Resources.

:ٌِاسد اٌؼًّ
:ًّمظذ بهب الأشخبص، ًالدؼذاد اٌتي رنفز الدششًع ًيمىٓ أْ رىٌْ شْئبً لشب ٍِّ

.ًفٌْأشخبص ِؼش•
.اٌجبؽشالدذّش، : ِضبي. أشخبص ِؼشفين ثبلدغَّ اٌٌظْفِ•
.ْجبؽضٌاٌ: ِضبي. لرٌّػبد ِٓ الأشخبص لذُ طفخ ِشتروخ•
.ؽبعٌة: ِضبي. الدؼذاد•
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ِٓ ششّؾ أدًاد دًٌْ   Resourcesًٌزؼشّف ِظبدس الدششًع ّزُ اخزْبس 
:الدششًع صُ

، Specify people and equipment for the projectأمش الاسرجبؽ •
ّفترع  )، ًرغزجذي الدؼبّنخ الحبٌْخ Specify Resourcesفْظيش اٌٌٍػ 

.Simple Resource Sheetئلى الدؼبّنخ ( غبٔذِؼبّنخ لسـؾ 
 Enter resourcesِب لم ّىٓ ٌذّه ٌِاسد في ِىبْ آخش، اختر اٌشاثؾ •

manually.
Resource أعفً الخٍْخ في الدٌاسد ثادخبي لُ• Name ًرٌٍ ًاؽذا  

.Enter ثبعزخذاَ آخش،


